Add EL7 < 7.5 compatibility warnings to XRootD and OASIS docs

Description

Add a bug admonition (https://squidfunk.github.io/mkdocs-material/extensions/admonition/#bug) with the title "EL7 version compatibility" to the top of the following documents:

The CVMFS incompatibility is due to an old version of selinux-policy while the XRootD incompatibility is due to issues with `xrootd-lcmaps`.

We can hold off on addressing this ticket until the doc focus on 2017-07-25

Freshdesk Tickets

None

Status

Assignee

Diego Davila

Reporter

Brian Lin

Priority

Major

Labels

None

Components

None

Fix versions

None

Epic Link

None

Sprint

None
Configure